RE: Batterie Test?

#1 von Camper94 ( gelöscht ) , 22.07.2007 22:29

Hallo,

ich hab nochmal eine Frage zur Batterie. Nachdem ich heute die Zweitbatterie im T4 gewechselt habe, wollte ich die alte Batterie vorsichtshalber vor dem Entsorgen nochmal testen. Da kam die Überraschung. Die alte Batterie hat dieselbe Spannung wie die neue. Daraufhin habe ich ein Licht angeschlossen und es leuchtet und leuchtet. Mein Verdacht ist aber, dass die Batterie unter Last zusammenbricht. Wie kann ich das messen? Ich stelle mir vor, irgendeinen oder mehrere Verbraucher anzuschließen und dann die Spannung zwischen den Polen zu messen. Funktioniert so etwas und wenn ja, welche Belastung muss die Batterie denn aushalten?

Ich würde die Batterie ungern zum Testen lassen wegbringen, da ich ja nicht noch eine neue kaufe, wenn die alte Batterie defekt ist. Eigentlich muss sie ja defekt sein, da die Waeco-Kühlbox auf Störung ging. Mich wundert nur, dass man damit noch so lange Licht brennen lassen kann. Habe extra eine 55 W Birne angeschlossen. Da fließen doch auch fast 5 Ampere und die Lampe leuchtet schon über eine Stunde. Ich dachte die wird nach 5 Minuten schwächer.

Camper94

RE: Batterie Test?

#2 von Killerdackel , 22.07.2007 22:36

Gibt ein Gerät, wo das messen kann - ham Werkstätten.
Ausm Stegreif kann ich sonst nix dazu schreiben - außer:
Hat die WAECO evtl. nen Defekt und die alte Batterie ist womöglich OK ??
Würd das von nem Fachmann/frau checken lassen.

 
Killerdackel
Beiträge: 14.111
Registriert am: 05.03.2006


RE: Batterie Test?

#3 von Camper94 ( gelöscht ) , 22.07.2007 22:44

Hallo Killi,

die Waeco funktioniert auf 220V und bei laufendem Motor. Mit der alten Zweitbatterie kam Störung, mit der neuen Zweitbatterie muss ich es erst noch probieren (heute abend aber nicht mehr ).

Camper94

RE: Batterie Test?

#4 von Killerdackel , 22.07.2007 22:48

Nachts siesch aber sBirnle vom Störlämple besser - ALSO keine faulen Ausreden mehr !

 
Killerdackel
Beiträge: 14.111
Registriert am: 05.03.2006


RE: Batterie Test?

#5 von HD , 22.07.2007 22:49

Nimm ein Überbrückungskabel, klemm die normale Batterie vom T4 ab,
und starte mit der Zweitbatterie ein paarmal den Anlasser - dann merkst Du was mit der Zweitbatterie los ist.
HD

 
HD
Beiträge: 16.340
Registriert am: 04.03.2006


RE: Batterie Test?

#6 von Taubi , 22.07.2007 23:04

Moin Camper 94,
fahr mal zur Tanke,die haben dort bestimmt einen Säuretester rumliegen.
Oder klemm mal die Kühlbox an die neue Batterie,sollte die "Störlampe"immer noch glimmen,dann liegt das Problem woanders.

 
Taubi
Beiträge: 2.033
Registriert am: 04.03.2006


RE: Batterie Test?

#7 von Tscharlie , 23.07.2007 07:11

Hallo Camper94,

die 55 Watt machen der Batterie nichts. Schau mal wie hoch die Spannung beim Laden ist. Eventuell ist die zu niedrig, die Kühlbox schaltet scheinbar erst ab einer gewissen Spannung ein.
Die alte Batterie kann für Beleuchtung sicher noch gut sein, einen Startstrom wird sie aber nur noch bei günstigen Bedingungen abgeben. (Warm, geladen usw.)

Tscharlie

 
Tscharlie
Beiträge: 19
Registriert am: 04.03.2006


   

Hilfe! - Welches Fahrzeug für den Wohnwagen?
Welche Batterie als Zweitbatterie?

Xobor Einfach ein eigenes Forum erstellen
Datenschutz