Batterie laden im WW

Wohnmobilbezogene, technische Fragen zum Camping

Moderatoren: sunshine, Daniel

Batterie laden im WW

Beitragvon x-file » 8/2/2010, 21:25

Hallo Camperfriends,

ich habe mal meine Batterie (Säure, 88AH) geladen. Mit dem C-Tek 3600.
Nun habe ich mal gemessen und erhielt bei voll aufgeladener Batterie 13,26V. C-Tek war in Standby.
Reicht das?
Hintergrund ist, dass ich der Meinung bin, mein Mover läuft etwas träge. Die Motoren des Mover sind neu (Mover schließe ich aus).
Wenn Batterie ok, vielleicht hängt es an der Verkabelung, die wurde beim Umbau auf jetzigen übernommen und könnte schadhaft sein, da die Kabel beim ersten WW angetackert wurden (nicht von mir)
Bitte um Info, die ich als Laie nachvollziehen kann.
Danke im voraus.
Gruß
x-file
x-file
 

Re: Batterie laden im WW

Beitragvon Rolf » 8/2/2010, 23:38

Hallo x-file!

Bei 13,2 V ist der Akku geladen. Da der Mover ziemlich viel "Strom zieht", ist es zwingend notwendig, dass die Verkabelung einwandfrei ist: Die Querschnitte müssen groß sein, vor allem müssen die Anschlüsse an Steckern o.ä. ohne Korrosion sein.

Gruß
Rolf
unterwegs mit 307SW, manchmal verfolgt von Adria A390
Benutzeravatar
Rolf
Mitglied
 
Beiträge: 2490
Registriert: 28/9/2006, 22:53
Wohnort: Dortmund

Re: Batterie laden im WW

Beitragvon donalfredo » 9/2/2010, 06:41

Bei meinen drei Movern legte der jeweilige Hersteller (1xTruma, 2xReich) jeweils großzügig Kabel hohen Querschnitts bei.
Ich denke, dabei ist es ziemlich wurscht, wie man sie befestigt, da einadrig, solange man die Haut nicht beschädigt.
Tackern ist sicher eine sehr professionelle Lösung von einem tollen Händler mit guter Werkstatt.
Mein Händler (bei allen drei Movern derselbe) baute die Batterie unmittelbar über dem Mover ein, er hat den Mover sogar auf die eigentlich falsche Seite gesetzt, um kurze Kabelwege zu generieren, und kam unmittelbar am Motor aus dem Wagenboden raus.
Wolfgang -aka- donalfredo


"Wir grillen jetzt Oma"
.....Satzzeichen können Leben retten
Benutzeravatar
donalfredo
Mitglied
 
Beiträge: 4403
Registriert: 10/1/2009, 14:00
Wohnort: Stuttgart

Re: Batterie laden im WW

Beitragvon gerd » 9/2/2010, 10:41

Wenn der Akku malad ist, zeigt er voll an. Die Schwächen zeigt er erst unter Belastung, dann gehen die Volt in den Keller. Also einfach mal messen was der Akku unter Belastung macht, oder beim Autoelektriker testen lassen.
gerd
 

Re: Batterie laden im WW

Beitragvon wohnwagen-otto » 10/2/2010, 11:05

x-file hat geschrieben: Batterie (Säure, 88AH) ... Mover läuft träge. Motoren sind neu ... Kabel beim ersten WW angetackert

Guck nochmal auf das Typenschild der Batterie: 12V, 88Ah, ...A??
Die letzte Angabe ist der Spitzenstrom, den die Batterie maximal abgeben kann. Sollte bei der Größe mindestens um die 600A sein.
Nicht daß da eine Solarbatterie eingebaut ist, die den hohen Strom nicht liefern kann!
Eine stark sulfatierte/ ältere Batterie bringt den Spitzenstrom evtl. nicht mehr.
Abhilfeversuche: Aktivator-Programm C-Tek, Pulsladung, Batterieaktivator.
Es gibt Prüfgeräte, mit denen man den verfügbaren Spitzenstrom messen kann. (Bosch-Dienst, Batteriehandel)

Wenn die Tackerklammern durch das Kabel geschlagen wurden, kann es im Laufe der Zeit an den Stellen zu Korosion im Kabel gekommen sein.
Letztendlich würde da nur ein Kabeltausch etwas bringen.
Grüße aus Braunschweig
wohnwagen-otto
wohnwagen-otto
Mitglied
 
Beiträge: 64
Registriert: 28/11/2008, 20:04


Zurück zu Wohnmobil Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast