Mal wieder Knaus-Tabbert-Murks

Wohnmobilbezogene, technische Fragen zum Camping

Moderatoren: sunshine, Daniel

Mal wieder Knaus-Tabbert-Murks

Beitragvon steyr » 3/3/2014, 19:52

Ich habe heute das Womo für die nächste Reise vorbereitet, morgen machen wir ne kurze Ausfahrt von 600 km nach Deutschland wegen einem Einkauf und in 14 Tagen die erste diesjährige Reise. Also schonmal was einräumen, die Betten machen Wasser einfüllen, Gas tanken, Diesel usw. . Gewaschen und geputzt hatte ich den Weinsberg schon vor ein paar Wochen. Ich füll also Wasser ein, lass den Boiler der Truma 6 volllaufen, schalte die Heizung ein. Das ist immer eine kleine Frimmelei an dem Wasser beim saisonalen neueinfüllen weil die ganze Luft aus den Leitungen raus muss, aber was schreib ich, die meisten kennens ja.

Ich spüre aber sofort dass etwas schiefläuft, die Pumpe baut keinen richtigen Druck auf und ich check mal alles durch. Frostschaden kann es nicht sein weil gefroren war dieses Jahr im Womo noch nichts. Ich hör ein Zischen aus der Gegend um die Heizung, schau hin und seh schon eine Riesenwasserlache auf dem Boden vor dem Bett. Ohne es überhaupt anzuschauen weiss ich schon was es sein könnte denn wie es der Zufall will hab ich vor ein paar Tagen im Wohnmobilforum von einem bestimmten Problem gelesen was schon öfters aufgetreten ist und das im Zusammenhang mit den Trumaheizungen 4 und 6. Aber der Fehler liegt nicht bei den Heizungen sondern es handelt sich eindeutig um Schlamperei bei den Womoherstellern. Aber was ist das Problem?

Das Problem ist dass die Austrittswärme direkt an der Heizung wo die Warmluftröhren angebracht sind die die warme Luft zu den Ausströmern führen, dermassen hoch ist dass Wasserschläuche und Kabel die zu nahe an den Heizluftkanälen liegen, schmelzen. Je nach Nachlässigkeit der Hersteller tritt das Problem mehr oder minder auf. Bei den Knaus-Tabberts waren sie besonders schlau und haben die Wasserschläuche mit Kabelbindern an den Heizluftschläuchen festgebunden. Dazu kam noch dass die Leitungen dermassen blöd verlegt waren weil sie einfach zu lang sind dass sie abgeknickt waren. Zwar wurden Bleche verbaut die das abknicken verhindern sollen, aber auch die waren schlampig angebracht, das eine lag am Boden und das andere hing gerade noch so am Schlauch fest und konnte nicht abfallen weil es festgeklemmt war zwischen Wasserschlauch und Heizluftrohr. Wirkung hatte es jedenfalls keine mehr. Den Warmwasserschlauch habe ich abgeschnitten, ein gutes Stück verkürzt und anders verlegt. Den Kaltwasserschlauch ebenfalls, die Knickstelle herausgeschnitten und anders gelegt und obwohl es technisch anders zu lösen gewesen wäre wenn man das Ablass/Sicherheitsventil vom Wasserboiler etwas anders platziert hätte, wäre die Schlauchführung ohne Kontakt zu den Heizungsröhren möglich gewesen.

Der Kaltwasserschlauch berührt jetzt noch das Heizungsrohr aber ich habe als Hitzedämmung ein Stück Steinwolle dazwischengelegt, hatte gerade nichts anderes zur Hand aber werde das wohl nochmal etwas ordentlicher richten. Fazit, dieses Problem wurde schon oft in Foren besprochen und ist schon oft als Mangel aufgetreten und als ich vor ein paar Tagen in einem Forum davon gelesen hab, dachte ich "ach wieder sone Panikmache, die Hersteller sind doch nicht alle blöd". Aber denkste, viele sind es einfach und ich rate jedem mal in seinem "Kasten" nachzuschauen. Das blöde ist dass ich von Anfang an immer wenn die Heizung lief so einen leichten Plastikgeruch in der Nase hatte, das aber immer auf die neue Heizung geschoben habe und der Meinung war dass sich dieses neue Zeug erstmal "ausgasen" müsste bis dieser Geruch verschwindet. Auch den Womohändler hatte ich darauf angesprochen aber auch der meinte damals dass das normal wäre bei der Heizung und dem komplizierten Aufbau dass da anfangs solche Gerüche auftreten würden. Auf den Fotos kann man an beiden Schläuchen die Knickstellen sehen und zusätzlich an dem Warmwasserschlauch die verschmorte Stelle und das Loch wo das Wasser ausgetreten ist. Diese Riffelung im Schlauch ist das Muster vom Heizungsrohr das sich in den Schlauch eingeschmolzen hat.

schlauch1.jpg
schlauch2.jpg
schlauch3.jpg
Benutzeravatar
steyr
Mitglied
 
Beiträge: 3633
Registriert: 31/1/2009, 17:59

Re: Mal wieder Knaus-Tabbert-Murks

Beitragvon HD » 3/3/2014, 20:13

Danke für den Tip, Yves, bei mir riecht es auch manchmal etwas “unnormal“ im Heizungsbereich, zumindest im Boilerbetrieb, deswegen hatte ich schon auf Boilerbetrieb verzichtet. Ich brauch den nicht wirklich, wir waschen außerhalb Geschirr und wenn mal innen, nehme ich den Wasserkessel für warmes Wasser. Und duschen uns auch außerhalb.
HD
Benutzeravatar
HD
Mitglied
 
Beiträge: 11379
Registriert: 4/3/2006, 13:19
Wohnort: Saarland

Re: Mal wieder Knaus-Tabbert-Murks

Beitragvon Mephisto » 3/3/2014, 20:34

Oh, da werde ich ebenfalls mal hinsehen. Allerdings sind bei unserem Wilk aus dem genannten Haus die Heizungsrohre auf den ersten anderthalb Metern isoliert. Sachen gibts :nein:
Et hät noch immer jot jejange!
Benutzeravatar
Mephisto
Mitglied
 
Beiträge: 2243
Registriert: 15/8/2007, 12:54
Wohnort: westlich von Köln

Re: Mal wieder Knaus-Tabbert-Murks

Beitragvon HD » 4/3/2014, 10:12

Hab nachgesehen, alles ordentlich verlegt. Die Combi 4 wird allerdings sehr warm, im Kasten kann es sicherlich an mancher Stelle schon fast 100 Grad werden. Das riecht dann auch. Die dünnen Wasserröhrchen sind bestimmt nur bis 80 Grad temp.-stabil.
Bei 100 Grad brennt aber noch kein Holz.
HD
Benutzeravatar
HD
Mitglied
 
Beiträge: 11379
Registriert: 4/3/2006, 13:19
Wohnort: Saarland


Zurück zu Wohnmobil Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste