Der Stromdepp hat mal wieder Mist gebaut, dazu ein Rätsel.

Alles was nicht direkt mit dem Fahrzeug zu tun hat

Moderatoren: sunshine, Daniel

Der Stromdepp hat mal wieder Mist gebaut, dazu ein Rätsel.

Beitragvon Tscharlie » 10/6/2015, 09:13

Hallo,

NICHT NACHMACHEN. Aber vielleicht trotzdem nützlich oder zumindest zum Lachen.

Ich habe für den Urlaub einen USB Stecker an die FZ angschlossen. Da der Stecker Strom zieht und ich zu alt zum Anschieben des Motorrades bin, ist da ein kleiner Zwischenstecher eingebaut, der ist verpolsicher.

Also an die Batterie angschlossen, schön auf Plus und Minus achten, das Kabel an der Vorderseite der Sitzbank Richtung Tankrucksack geführt.

"Eifon" wird wunderbar geladen. Ich muss nur immer den Zwischenstecker ausstecken am Abend und Morgens wieder anschließen, was ich im Urlaub, da habe ich ja Zeit, auch getan habe.

Und trotzdem ist da was falsch. Was aber war das?

Tscharlie
Die Welt hat genug für jedermanns Bedürfnisse, aber nicht für jedermanns Gier. M. Ghandi
Benutzeravatar
Tscharlie
Mitglied
 
Beiträge: 10604
Registriert: 4/3/2006, 08:43

Re: Der Stromdepp hat mal wieder Mist gebaut, dazu ein Rätse

Beitragvon HD » 10/6/2015, 19:42

Eine FZ Batterie hat normalerweise 12V, das iPhone lädt aber mit 5v. Und das ist auch die Voltzahl für dn USB Stecker. Es sei denn vor dem USB Stecker ist ein DC/DC Wandler von 12 auf 5 v vorgesetzt.
HD
Benutzeravatar
HD
Mitglied
 
Beiträge: 11306
Registriert: 4/3/2006, 13:19
Wohnort: Saarland

Re: Der Stromdepp hat mal wieder Mist gebaut, dazu ein Rätse

Beitragvon Tscharlie » 10/6/2015, 20:16

Nö der USB Stecker macht aus 12 Volt die nötigen 5.
Das Provlem liegt woanders

Tscharlie
Die Welt hat genug für jedermanns Bedürfnisse, aber nicht für jedermanns Gier. M. Ghandi
Benutzeravatar
Tscharlie
Mitglied
 
Beiträge: 10604
Registriert: 4/3/2006, 08:43

Re: Der Stromdepp hat mal wieder Mist gebaut, dazu ein Rätse

Beitragvon HD » 10/6/2015, 20:33

Wenn in die Zuleitung vor dem USB eine Sicherung eingeschleift ist, plus und minus nicht vertauscht werden, was soll da noch schief gehen?
Benutzeravatar
HD
Mitglied
 
Beiträge: 11306
Registriert: 4/3/2006, 13:19
Wohnort: Saarland

Re: Der Stromdepp hat mal wieder Mist gebaut, dazu ein Rätse

Beitragvon Touringgit » 10/6/2015, 21:04

Der Zwischenstecher hat die Reifen zerstochen!?
Schöne Grüße
Touringgit
Benutzeravatar
Touringgit
Mitglied
 
Beiträge: 651
Registriert: 5/3/2006, 21:45
Wohnort: nördliches Ruhrgebiet

Re: Der Stromdepp hat mal wieder Mist gebaut, dazu ein Rätse

Beitragvon camper2015 » 10/6/2015, 21:23

N`abend Tscharlie,
zieht der Wandler evtl. zu viel Ruhestrom und "lutscht" so über Nacht die FZ-Batterie leer?
Gruß vom camper2015
camper2015
Mitglied
 
Beiträge: 85
Registriert: 28/2/2015, 19:15

Re: Der Stromdepp hat mal wieder Mist gebaut, dazu ein Rätse

Beitragvon klappwohnwagen » 10/6/2015, 21:55

Hallo Tscharlie,

deine elektrischen Probleme möchte ich haben! :D
Da ich mir heute einen neuen PC gekauft habe, muss die alte Software auch wieder laufen. Sonst bin ich nicht zufrieden und gehe auch nicht vorher ins Bett! Nachdem ich mich über die Treiber für Drucker und Scaner geärgert hatte, wollte ich noch schauen ob ich auch noch mein neues chinesisches Mobilfunkgerät mit dem neuen Rechner programmieren kann. Irgendwas habe ich da grundlegend falsch gemacht! Ich kann den Chinesen noch nichtmal mehr einschalten. Der USB Seriel Wandler scheint auch abgeraucht zu sein. Meine Frau hängt Gott sei Dank vor dem Fernseher und hat nichts mitbekommen! Die würde mich, ob der Geldverschwendung, wieder zur Sau machen. :<
Sie hatte mir ja schon untersagt, dass neue Wohnmobil mit einer Funkantenne auszurüsten, denn das würde ihrer Erfahrung nach auch wieder in einer Katastrophe enden. Wenigsten läuft der neue Rechner noch! Aber noch ist die Wlankarte nicht eingebaut! :D

Viele Grüße aus Münster
Unterwegs mit einem Eura 580LS
Benutzeravatar
klappwohnwagen
Mitglied
 
Beiträge: 1802
Registriert: 4/3/2006, 12:51
Wohnort: Münster

Re: Der Stromdepp hat mal wieder Mist gebaut, dazu ein Rätse

Beitragvon Tscharlie » 11/6/2015, 05:12

HD hat die Antwort gefunden.

Die Zuleitung ist nämlich im Bereich des Rahmens unter der Sitzbank durchgescheuert, dabei wurde dann das Ganze verschmolzen, weil eben ich KEINE Sicherung eingebaut habe, das habe ich schlicht vergessen. Viel Glück gehabt, da hätte einiges passieren können.

Tscharlie
Die Welt hat genug für jedermanns Bedürfnisse, aber nicht für jedermanns Gier. M. Ghandi
Benutzeravatar
Tscharlie
Mitglied
 
Beiträge: 10604
Registriert: 4/3/2006, 08:43

Re: Der Stromdepp hat mal wieder Mist gebaut, dazu ein Rätse

Beitragvon HD » 11/6/2015, 08:34

Die Sicherung immer nahe am Abnahmepunkt (Batterie)- so eine z.b.
http://www.ebay.de/itm/6-24V-ATP-1-fach ... 0882233300

Im Übrigen bist du da ALS Stromdepp nicht allein, ist mir auch schon passiert, und zwar am Kühlschranklüfter im DUCATO. Ein Recht dünnes Kabel führte zum Lüfter von der Entbehmestelle ohne Sicherung, aber mit Schalter, die Entnahmestelle war aber zu hoch für das dünne Kabel abgesichert 30A
Da verschmolz das dünne Kabel zum Lüfter durch Reibung. Stank etwas, etwas Qualm aber sonst passierte nichts. Dann schmolz die träge Sicherung und es floss kein Strom mehr.
Seitdem jeder Verbraucher extra auf seinen Stromverbrauch hin abgesichert.
HD
Benutzeravatar
HD
Mitglied
 
Beiträge: 11306
Registriert: 4/3/2006, 13:19
Wohnort: Saarland


Zurück zu Allgemeines Know-How

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste